neos/neos-development-distribution

Last activity yesterday
  • 467
composer require neos/neos-development-distribution

Neos Development Distribution

dev-albe-psalm-scripts

Neos Development Distribution

Version
dev-albe-psalm-scripts
Type
library
Release Date
25.11.2020 13:57:57
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
  • ext-pdo_sqlite: For running functional tests out-of-the-box this is required
Provides
None
Conflicts
None
Replaces
None
GPL-3.0-or-later ced5f9d3185512963afb0f0b2471d2c13882880b
The same vendor provides 81 package(s).