neos/setup

Last activity on 2 February 2020
  • 278763
composer require neos/setup

An extensible setup tool for Neos Flow based applications

4.1.0

An extensible setup tool for Neos Flow based applications

Version
4.1.0
Type
neos-package
Release Date
17.08.2019 12:14:35
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
MIT 8611798914123aa52a922da9556752299580cfb1
The same vendor provides 81 package(s).