neos/form

Last activity on 11 November 2021
  • 13
  • 25
  • 441063
composer require neos/form

Extensible and flexible API for building web forms

5.2.3

Extensible and flexible API for building web forms

Version
5.2.3
Type
neos-package
Release Date
05.08.2021 11:19:05
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
Provides
None
Conflicts
None
Replaces
MIT f5f446d9fc7eafa6074fa319da8c2627dd814be6
The content of the readme is provided by Github
The same vendor provides 82 package(s).