hb180/dxp-unomi

Last activity on 08 May 2021
composer require hb180/dxp-unomi

DXP Neos and Unomi connector

dev-master

DXP Neos and Unomi connector

Version
dev-master
Type
neos-package
Release Date
May 8, 2021 11:34:14 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
2bce5db38f0ca98e04ac3b34b8f0e3909488e1de
The content of the readme is provided by Github
The same vendor provides 2 package(s).