flownative/neos-editors

Last activity on 4 April 2020
  • 63
composer require flownative/neos-editors

A package with additional editors for the Neos inspector

0.2.1

A package with additional editors for the Neos inspector

Version
0.2.1
Type
neos-package
Release Date
29.10.2018 09:44:57
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0 5996061c047a29fe6fab11211b8d9859bf8146b3
The same vendor provides 38 package(s).