codeq/passthrougheditor

Last activity on 6 June 2020
  • 96
composer require codeq/passthrougheditor

This Neos UI editor plugin takes one configured value and saves it transformed into another field.

v1.0.1

This Neos UI editor plugin takes one configured value and saves it transformed into another field.

Version
v1.0.1
Type
neos-package
Release Date
Sep 24, 2019 1:43:11 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 7d5c021777eeb9d34a7b4bb61a3cfc2fcf8fae65
The same vendor provides 16 package(s).