avency/neos-cookiebot

Last activity on 6 June 2020
  • 126
composer require avency/neos-cookiebot

Neos CookieBot package

1.0.2

Neos CookieBot package

Version
1.0.2
Type
neos-plugin
Release Date
22.06.2020 14:00:36
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 1b87d75ccc15c7ad92b6aa9c0444f61be976be18
The same vendor provides 4 package(s).