shel/neos-rangeeditor

Last activity 13 days ago
  • 496
composer require shel/neos-rangeeditor

A plugin for Neos CMS which provides a numeric range editor

1.1.1

A plugin for Neos CMS which provides a numeric range editor

Version
1.1.1
Type
neos-plugin
Release Date
Nov 16, 2021 12:12:40 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0
  • #flow
  • #editor
  • #neos
  • #neoscms
1c31da4c5f6de8b96f102f149efe2bf1d35d72e4
The same vendor provides 25 package(s).