axovis/flow-markdown

Last activity on 2 February 2017
  • 94
composer require axovis/flow-markdown

Flow plugin to parse Markdown document.

4.0.0

Flow plugin to parse Markdown document.

Version
4.0.0
Type
neos-plugin
Release Date
Feb 3, 2017 6:20:53 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPLv3
  • #flow
  • #parser
  • #markdown
  • #document
  • #md
f1b803f7147e8645dd42386a9d9fa5e0eeb8d553

Axovis.Flow.RST

The content of the readme is provided by Github
The same vendor provides 2 package(s).