wwwision/bem

Last activity on 19 May 2021
  • 4
  • 2
  • 566
composer require wwwision/bem

BEM style classes (see http://getbem.com/) with Neos Fusion

1.2.0

BEM style classes (see http://getbem.com/) with Neos Fusion

Version
1.2.0
Type
neos-package
Release Date
May 19, 2021 9:52:28 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT da6cb5d7e32a8e6fc1f938f6645789531350f241
The content of the readme is provided by Github
The same vendor provides 22 package(s).