dotpulse/outdatedbrowser

Last activity 22 days ago
  • 1861
composer require dotpulse/outdatedbrowser

Outdated Browser for Neos CMS

2.3.0

Outdated Browser for Neos CMS

Version
2.3.0
Type
neos-plugin
Release Date
Dec 19, 2018 7:50:50 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT
  • #flow
  • #neos
  • #outdated browser
a4055584d911072e3272f4d642e0a9b361ab6011
The same vendor provides 7 package(s).