neos/nodetypes-html

Last activity 11 days ago
  • 38104
composer require neos/nodetypes-html

A simple html node type.

4.0.9

A simple html node type.

Version
4.0.9
Type
neos-package
Release Date
Oct 2, 2018 2:56:06 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0-or-later 8902570fe4946c7f32c01c5f1f5bf056efd3c7c8
The same vendor provides 77 package(s).