jonnitto/plyr

Last activity on 16 June 2022
  • 8
  • 9
  • 18775
composer require jonnitto/plyr

Plyr.io for Neos.io

3.1.1

Plyr.io for Neos.io

Version
3.1.1
Type
neos-plugin
Release Date
04.05.2022 09:35:03
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0
  • #flow
  • #audio
  • #youtube
  • #vimeo
  • #video
  • #neos
159acb268be1196f5620103ff9ea91a7469bba55
The content of the readme is provided by Github
The same vendor provides 30 package(s).