obisconcept/neos-search

Last activity on 7 July 2020
  • 1
  • 1287
composer require obisconcept/neos-search

A Neos CMS package to add search functionality for NEOS 3.0.0.

2.0.6

A Neos CMS package to add search functionality for NEOS 3.0.0.

Version
2.0.6
Type
neos-plugin
Release Date
29.08.2017 10:24:36
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
Provides
None
Conflicts
None
Replaces
None
MIT 5146a8766801dde92139ed09898aeb61cccfd5aa

neos-search

A Neos CMS package to add search functionality

Installation

Add the package in your site package composer.json

"require": {
    "obisconcept/neos-search": "~2.0.0"
 }
The content of the readme is provided by Github
The same vendor provides 18 package(s).