neosrulez/flow-slackclient

Last activity on 18 November 2021
  • 1
composer require neosrulez/flow-slackclient

A slack client package for Neos and Flow.

1.0.0

A slack client package for Neos and Flow.

Version
1.0.0
Type
neos-package
Release Date
Nov 18, 2021, 6:57:19 am
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
412530bc09edae63627acb2d2111a8424511234d
The same vendor provides 63 package(s).