neosrulez/acl

Last activity on 11 February 2022
  • 737
composer require neosrulez/acl

The missing access control list for Neos CMS.

1.6.1

The missing access control list for Neos CMS.

Version
1.6.1
Type
neos-package
Release Date
11.02.2022 08:45:13
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
c0a4d321119328bff08b7ce40ee5c6ea62f7972f
The same vendor provides 57 package(s).