lelesys/plugin-faq

Last activity on 15 October 2021
  • 784
composer require lelesys/plugin-faq

A faq plugin for TYPO3 Neos

2.0.0

A faq plugin for TYPO3 Neos

Version
2.0.0
Type
neos-plugin
Release Date
15.10.2021 14:44:30
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
LGPL-3.0+ d5ccedfd3063f31ba4d7b52accc9819bde1a9547
The same vendor provides 12 package(s).