techdivision/docviewer

Last activity 8 days ago
  • 5835
composer require techdivision/docviewer

This neos package enables you to read the docs of the installed packages

4.0.1

This neos package enables you to read the docs of the installed packages

Version
4.0.1
Type
neos-package
Release Date
10.07.2018 20:28:04
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0+
  • #documentation
  • #module
  • #backend
  • #neos
d3c2c4e05fe586a8d004806f04ed03b76e4ea0b0
The same vendor provides 12 package(s).