t3n/mailjet-adapter

Last activity on 26 May 2021
  • 1665
composer require t3n/mailjet-adapter

MailJet Adapter for Flow

0.1.5

MailJet Adapter for Flow

Version
0.1.5
Type
neos-package
Release Date
26.05.2021 09:23:32
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
a3ed120fa339f57035da166e09bf7161b5911d42
The content of the readme is provided by Github
The same vendor provides 11 package(s).