steinbauerit/neos-deepltranslate

Last activity 7 days ago
  • 9
composer require steinbauerit/neos-deepltranslate

DeepL Translation for Neos nodes.

0.0.4

DeepL Translation for Neos nodes.

Version
0.0.4
Type
neos-plugin
Release Date
Mar 21, 2023, 7:00:19 am
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
60b35f6246318b307a3e93d465f0f9fcfb805605