punktde/eel-transliterator

Last activity on 4 April 2020
  • 895
composer require punktde/eel-transliterator

Exposes methods from behat/transliterator to Neos Eel

1.0.0

Exposes methods from behat/transliterator to Neos Eel

Version
1.0.0
Type
neos-package
Release Date
24.11.2017 08:47:58
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
18734554131f94b856629ec61d46b34af1a16ba4
The same vendor provides 26 package(s).