psmb/flatnav

Last activity 5 days ago
  • 246
composer require psmb/flatnav

Custom navigation module for Neos CMS

0.1

Custom navigation module for Neos CMS

Version
0.1
Type
neos-package
Release Date
Sep 17, 2018 8:40:37 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0-or-later f60a59e414ded93d5e3d0ca71c012e9e0a91da7b
The same vendor provides 13 package(s).