psit/nodetypes

Last activity on 4 April 2020
  • 59
composer require psit/nodetypes

Useful node types for Neos with Finnish translations

0.2.9

Useful node types for Neos with Finnish translations

Version
0.2.9
Type
neos-package
Release Date
20.10.2019 14:26:31
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 0c009fa3b1aeb327120c4cb0627c6f4d20fe5092
The same vendor provides 2 package(s).