psit/bootstrapform

Last activity on 22 April 2020
  • 6
composer require psit/bootstrapform

Bootstrap forms for Neos 5

dev-master

Bootstrap forms for Neos 5

Version
dev-master
Type
neos-package
Release Date
Apr 22, 2020 11:45:19 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 090f469c35efe3e18bd4aa8305f9e9c2055350c0
The same vendor provides 3 package(s).