netlogix/jobqueue-fast-rabbit

Last activity on 28 January 2021
  • 461
composer require netlogix/jobqueue-fast-rabbit

Low memory footprint worker for RabbitMQ jobs

1.0.0

Low memory footprint worker for RabbitMQ jobs

Version
1.0.0
Type
neos-package
Release Date
Jan 28, 2021 7:15:05 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
Bin
[ "bin\/fast-rabbit" ]
MIT a77f0fecc96b7338195380361abfa7cb3e8006db
The same vendor provides 22 package(s).