neos/nodetypes

Last activity 7 days ago
  • 156633
composer require neos/nodetypes

Node type configuration for Neos

5.0.4

Node type configuration for Neos

Version
5.0.4
Type
neos-package
Release Date
Nov 4, 2019 2:11:49 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
GPL-3.0-or-later 2e95ba036077303d3a8bbcd03a8611b4aae49991
The same vendor provides 81 package(s).