highline/sendgrid-emailvalidator

Last activity on 19 February 2020
  • 7
composer require highline/sendgrid-emailvalidator

SendGrid Email Validator for Flow Applications

dev-master

SendGrid Email Validator for Flow Applications

Version
dev-master
Type
neos-package
Release Date
Feb 19, 2020 10:25:55 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 13611601e208a1d2da09e7e07e6a202a3fe4938c