gerdemann/photosphere

Last activity on 1 January 2019
  • 9
composer require gerdemann/photosphere

Neos plugin for Google PhotoSphere

2.0.1

Neos plugin for Google PhotoSphere

Version
2.0.1
Type
neos-plugin
Release Date
24.01.2019 07:36:22
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 41012f545cfe955d972f15658e7178e77b9e52e6
The same vendor provides 3 package(s).