flowpack/nodevariantselector

Last activity on 7 July 2020
  • 317
composer require flowpack/nodevariantselector

An experimental package containing an inspector view showing variants of a selected node

0.1

An experimental package containing an inspector view showing variants of a selected node

Version
0.1
Type
neos-package
Release Date
23.02.2019 04:47:09
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
a91eed45760ea37e5b6f4dd105bb4520bdedac11
The same vendor provides 46 package(s).