flowpack/neos-dimensionresolver

Last activity on 22 April 2022
  • 159
composer require flowpack/neos-dimensionresolver

A support package for Neos CMS that allows for arbitrary content dimension resolution.

2.1

A support package for Neos CMS that allows for arbitrary content dimension resolution.

Version
2.1
Type
neos-package
Release Date
Apr 22, 2022 4:06:35 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0+ 3afb317116f4661c72ad68cc3558e4c7ce7eee55
The same vendor provides 56 package(s).