flownative/transliterationpublishingtarget

Last activity on 8 August 2018
  • 1442
composer require flownative/transliterationpublishingtarget

Preliminary solution for a Flow resource publishing target with transliteration support.

1.0.0

Preliminary solution for a Flow resource publishing target with transliteration support.

Version
1.0.0
Type
neos-package
Release Date
Jul 11, 2017 10:08:16 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 73b1faf5a702f729aaf07b148018e3a061f1dc1f
The same vendor provides 34 package(s).