flownative/openidconnect-neos

Last activity on 21 June 2022
  • 79
composer require flownative/openidconnect-neos

An Open ID Connect (OIDC) setup for the Neos CMS

v0.1.0

An Open ID Connect (OIDC) setup for the Neos CMS

Version
v0.1.0
Type
neos-package
Release Date
May 3, 2022 3:09:40 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT efef792eba79b6c2ed6d90ef8260d9c358feb3b4
The same vendor provides 43 package(s).