flownative/neos-movenodeprivilege

Last activity 26 days ago
  • 214
composer require flownative/neos-movenodeprivilege

A node privilege to restrict moving of nodes

0.2.1

A node privilege to restrict moving of nodes

Version
0.2.1
Type
neos-package
Release Date
Sep 17, 2018 4:21:56 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT ef053b23e31be7feb0a83d7fba760282a7ab1d03
The same vendor provides 30 package(s).