flownative/flow-resourceproxy

Last activity 5 days ago
  • 23
composer require flownative/flow-resourceproxy

A Flow package that transparently imports missing resources from a remote source

v0.0.3

A Flow package that transparently imports missing resources from a remote source

Version
v0.0.3
Type
neos-package
Release Date
09.12.2021 12:24:43
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 408e6bd3391db5ebad55e538d768ffff4de614e3
The same vendor provides 43 package(s).