flownative/flow-extraprivileges

Last activity on 8 August 2018
  • 2
composer require flownative/flow-extraprivileges

A package with some extra privilege implementations (to be included into Flow 5.x eventually)

dev-master

A package with some extra privilege implementations (to be included into Flow 5.x eventually)

Version
dev-master
Type
neos-package
Release Date
Aug 27, 2018 9:27:28 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 9a9f7d23a4a6b1fb6bd3c92748291fe514ae8b9d
The same vendor provides 32 package(s).