flownative/flow-doubleoptin

Last activity on 5 May 2020
  • 10746
composer require flownative/flow-doubleoptin

A package to build double opt-in solutions for Flow applications

v3.0.0

A package to build double opt-in solutions for Flow applications

Version
v3.0.0
Type
neos-package
Release Date
08.05.2020 16:22:53
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
Provides
None
Conflicts
None
Replaces
None
MIT 5b6a73bd1a1cb4cd8627c02ff4edf3eb34c5dc45
The same vendor provides 38 package(s).