diu/assetsource-vimeo

Last activity on 3 March 2019
  • 13
composer require diu/assetsource-vimeo

0.9.0

Version
0.9.0
Type
neos-plugin
Release Date
Mar 18, 2019 5:02:07 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT ed80ab5fefa2962c072d52b8b074f335ffb8ae40
The same vendor provides 7 package(s).