cvette/neos-lipsum

Last activity on 4 April 2018
  • 6
composer require cvette/neos-lipsum

This Neos plugin adds a 'Lorem Ipsum' node type.

v3.0

This Neos plugin adds a 'Lorem Ipsum' node type.

Version
v3.0
Type
neos-plugin
Release Date
27.04.2018 19:02:07
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
GPL-3.0+
  • #flow
  • #lorem
  • #ipsum
  • #neoscms
43d966c4787f3fef3fd7dcef3a400d3bab6cd609
The same vendor provides 7 package(s).