codeq/zoom-api

Last activity 28 days ago
  • 34
composer require codeq/zoom-api

Gets upcoming Zoom meetings and Zoom recordings via Eel Helper

v1.0.4

Gets upcoming Zoom meetings and Zoom recordings via Eel Helper

Version
v1.0.4
Type
neos-package
Release Date
27.12.2021 13:34:37
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
GPL-3.0-or-later 83650b1f04151c88a4df1c8300ed24d249d9a5b2
The same vendor provides 22 package(s).