codeq/image-optimizer-bin

Last activity on 17 July 2017
  • 1
  • 46
composer require codeq/image-optimizer-bin

All necessary binaries to run the ImageOptimizer for Neos

v1.0.0

All necessary binaries to run the ImageOptimizer for Neos

Version
v1.0.0
Type
neos-package
Release Date
Jul 17, 2017 5:31:55 p.m.
Source
git
Distribution
zip
Requires
None
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 8adb87c869960145635ba91f477e756ce3291c76
The same vendor provides 19 package(s).