codeq/googledocs

Last activity on 2 February 2018
  • 596
composer require codeq/googledocs

Google Docs content node type for the Neos CMS

v1.0.0

Google Docs content node type for the Neos CMS

Version
v1.0.0
Type
neos-package
Release Date
06.02.2018 20:47:38
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT 5cd53f1008f999319cdd2f73c99b7a4e92a07dd7
The same vendor provides 16 package(s).