breadlesscode/neos-notification

Last activity on 12 December 2017
  • 15
composer require breadlesscode/neos-notification

v1.1.0

Version
v1.1.0
Type
neos-plugin
Release Date
24.12.2017 12:12:04
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT a8c977c291777aac0bf9ad4a309f8166aaf94964
The same vendor provides 10 package(s).