aertmann/history

Last activity on 11 November 2019
  • 5736
composer require aertmann/history

An improved history backend module for Neos

2.0.8

An improved history backend module for Neos

Version
2.0.8
Type
neos-package
Release Date
06.11.2019 13:50:34
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT
  • #neos
  • #history
  • #event-log
a0cd97b1d542b2d414e60fdb3d0ac84370b772e3
The same vendor provides 2 package(s).