flowpack/hal-client

Letzte Aktivität 17 May 2022 1 1 2733
composer require flowpack/hal-client

HAL client support package for Neos Flow

0.5.1

Version
0.5.1
Type
neos-package
Release Date
May 17, 2022 10:45
Source
git
Distribution
zip
Requires
LGPL-3.0+ 3f3e826369056012f244fbbd029e3812c1fff5a3
No readme available
The content of the readme is provided by Github
The same vendor provides 48 package(s).