webexcess/clientsystemdetection

This package is abandoned and no longer maintained. The author suggests using the 1 package instead.


Last activity on 14 June 2017
  • 73
composer require webexcess/clientsystemdetection

Detect the device, operating system or browser of the client.

2.0.1

This version is abandoned and no longer maintained. The author suggests using the 1 package instead.


Detect the device, operating system or browser of the client.

Version
2.0.1
Type
neos-plugin
Release Date
Jun 14, 2017 6:40:16 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
None
MIT a3f8c59dc144a8139a525855c1f16d939700688c
The same vendor provides 9 package(s).