typo3/typo3cr

This package is abandoned and no longer maintained. The author suggests using the neos/content-repository package instead.


Last activity on 9 September 2019
  • 154313
composer require typo3/typo3cr

Content repository based on Flow, specifically made for Neos.

5.0.2

This version is abandoned and no longer maintained. The author suggests using the neos/content-repository package instead.


Content repository based on Flow, specifically made for Neos.

Version
5.0.2
Type
neos-package
Release Date
25.09.2019 15:10:58
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
Provides
None
Conflicts
None
Replaces
GPL-3.0-or-later cd5ce160767d2e37d447bcbf33e175e7b8189f88
The same vendor provides 25 package(s).