typo3/party

This package is abandoned and no longer maintained. The author suggests using the neos/party package instead.


Last activity 8 days ago
  • 256593
composer require typo3/party

A party package for PHP based on the OASIS Customer Information Quality (CIQ) XML Standard.

5.0.1

This version is abandoned and no longer maintained. The author suggests using the neos/party package instead.


A party package for PHP based on the OASIS Customer Information Quality (CIQ) XML Standard.

Version
5.0.1
Type
neos-package
Release Date
Jun 16, 2018 10:07:12 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
MIT c6d7b17c9aedcb3fe5dcd8ee0a0980d83986516c
The same vendor provides 25 package(s).