typo3/neos

This package is abandoned and no longer maintained. The author suggests using the neos/neos package instead.


Last activity 4 days ago
  • 156117
composer require typo3/neos

An open source Content Application Platform based on Flow. A set of core Content Management features is resting within a larger context that allows you to build a perfectly customized experience for your users.

5.1.4

This version is abandoned and no longer maintained. The author suggests using the neos/neos package instead.


An open source Content Application Platform based on Flow. A set of core Content Management features is resting within a larger context that allows you to build a perfectly customized experience for your users.

Version
5.1.4
Type
neos-package
Release Date
15.01.2020 14:03:14
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
Provides
None
Conflicts
None
Replaces
GPL-3.0-or-later 13ba6dbd809afcc5c109e5b612e1a2567cb2fd8f
The same vendor provides 25 package(s).