typo3/neos-seo

This package is abandoned and no longer maintained. The author suggests using the neos/seo package instead.


Last activity 8 days ago
  • 101305
composer require typo3/neos-seo

SEO configuration and tools for Neos

2.0.10

This version is abandoned and no longer maintained. The author suggests using the neos/seo package instead.


SEO configuration and tools for Neos

Version
2.0.10
Type
neos-package
Release Date
May 11, 2018 3:01:12 p.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
GPL-3.0-or-later 43186bf8f8cf0c6f8548509382c932dc7aa5e780
The same vendor provides 25 package(s).