typo3/media

This package is abandoned and no longer maintained. The author suggests using the neos/media package instead.


Last activity 11 days ago
  • 173864
composer require typo3/media

The Media package

4.2.8

This version is abandoned and no longer maintained. The author suggests using the neos/media package instead.


The Media package

Version
4.2.8
Type
neos-package
Release Date
Jan 12, 2019 7:14:37 a.m.
Source
git
Distribution
zip
Requires
Requires (dev)
None
Suggest
None
Provides
None
Conflicts
None
Replaces
GPL-3.0-or-later 6e143a18658919339d2928e8a883cd3f9851fefd
The same vendor provides 25 package(s).